<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<script async src="//www.caserta24ore.it/_av_share/master/wp_themes/seamless-base/assets/js/av-sticky-header.js?t=1601991886"></script><script async src="//www.caserta24ore.it/_av_share/master/wp_themes/seamless-base/assets/js/av-sticky-sidebar.js?t=1594886083"></script><link href="https://fonts.googleapis.com/css?family=&display=fallback" rel="stylesheet"><style>:root{--site-title-font:-apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;--title-font:-apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;--text-font:-apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;--primary-color:#f9c639;--site-title-color:#333333;--site-tagline-color:#555555;--primary-color-link:#c69306;--primary-color-dark:#c69306;--primary-color-very-dark:#956e04;--primary-color-light:#fffcf5;--border-color-1:#f2f2f2;--border-color-2:#eaeaea;--logo-size:100%;}</style><title>Libri. Viandanti. Itinerario Storico, Cultuale e Mitologico alla scoperta del Mezzogiorno &#8211; www.caserta24ore.it</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<meta name="av-autoreload" content="180"/>
<script>!function(n){var r={};function o(e){if(r[e])return r[e].exports;var t=r[e]={i:e,l:!1,exports:{}};return n[e].call(t.exports,t,t.exports,o),t.l=!0,t.exports}o.m=n,o.c=r,o.d=function(e,t,n){o.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},o.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},o.t=function(t,e){if(1&e&&(t=o(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var n=Object.create(null);if(o.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)o.d(n,r,function(e){return t[e]}.bind(null,r));return n},o.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return o.d(t,"a",t),t},o.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},o.p="",o(o.s=388)}({383:function(e,t,n){var r=n(384);e.exports=function(){r();var e=void 0===window._iub?window._iub={}:window._iub,t=e.cmp||(e.cmp={});(t.VERSION||(t.VERSION={})).stubV2="0.1.5"}},384:function(e,t,n){"use strict";e.exports=function(){for(var e,o="__tcfapiLocator",a=[],i=window;i;){try{if(i.frames[o]){e=i;break}}catch(e){}if(i===window.top)break;i=i.parent}e||(function e(){var t,n=i.document,r=!!i.frames[o];return r||(n.body?((t=n.createElement("iframe")).style.cssText="display:none",t.name=o,n.body.appendChild(t)):setTimeout(e,5)),!r}(),i.__tcfapi=function(){for(var e,t,n=arguments.length,r=new Array(n),o=0;o<n;o++)r[o]=arguments[o];if(!r.length)return a;"setGdprApplies"===r[0]?3<r.length&&2===parseInt(r[1],10)&&"boolean"==typeof r[3]&&(e=r[3],"function"==typeof r[2]&&r[2]("set",!0)):"ping"===r[0]?(t={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"},"function"==typeof r[2]&&r[2](t)):a.push(r)},i.addEventListener("message",function(r){var o="string"==typeof r.data,e={};try{e=o?JSON.parse(r.data):r.data}catch(r){}var a=e.__tcfapiCall;a&&window.__tcfapi(a.command,a.version,function(e,t){var n={__tcfapiReturn:{returnValue:e,success:t,callId:a.callId}};o&&(n=JSON.stringify(n)),r&&r.source&&r.source.postMessage&&r.source.postMessage(n,"*")},a.parameter)},!1))}},388:function(e,t,n){n(383)()}});</script><script>(_iub=self._iub||[]).csConfiguration={"cookiePolicyId":885213,"siteId":330872,"localConsentDomain":"www.caserta24ore.it","localConsentPath":"\/","lang":"it","logLevel":"fatal","enableTcf":true,"tcfVersion":2,"consentOnContinuedBrowsing":false,"googleAdditionalConsentMode":true,"invalidateConsentWithoutLog":true,"tcfPurposes":{"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"banner":{"position":"top","slideDown":false,"html":"<div class=\"iubenda-cs-container\"><div class=\"iubenda-cs-content\"><div class=\"iubenda-cs-rationale\"><div class=\"iubenda-cs-counter\"><\/div><div class=\"iubenda-banner-content iubenda-custom-content\" role=\"document\" tabindex=\"0\"><p id=\"iubenda-cs-title\">Informativa sull'utilizzo dei cookie del browser<\/p>%{banner_content}<p class=\"iub-p\">Puoi continuare la navigazione in assenza di cookie o altri strumenti di tracciamento diversi da quelli tecnici cliccando sulla \u201cX\u201d.<\/p><\/div><div class=\"iubenda-cs-opt-group\"><div class=\"iubenda-cs-opt-group-custom\"><button class=\"iubenda-cs-customize-btn\" tabindex=\"0\" role=\"button\" aria-pressed=\"false\">Opzioni cookie<\/button><\/div><div class=\"iubenda-cs-opt-group-consent\"><button class=\"iubenda-cs-accept-btn iubenda-cs-btn-primary\" tabindex=\"0\" role=\"button\" aria-pressed=\"false\">Accetta e chiudi<\/button><\/div><\/div><button type=\"button\" class=\"iubenda-cs-reject-btn\" tabindex=\"0\" role=\"button\" aria-pressed=\"false\">X<\/button><\/div><\/div><\/div>","acceptButtonDisplay":true,"rejectButtonDisplay":true}},_iub.invTcfC=Math.max(Date.now()-33652800000,1614143719000);_iub.csConfiguration.callback={};self.avRegisterConsentCallback=(function(){var q=[];_iub.csConfiguration.callback.onConsentRead=function(){while(q&&q.length)try{q.pop()()}catch(e){}q=null};return function(f){if(q)return void q.push(f);try{f()}catch(e){}}})()</script><script async src="//cdn.iubenda.com/cs/versions/iubenda_cs-1.35.3.js"></script><link id="av-dist-url" href="//www.caserta24ore.it/_av_share/master/static/wordpress/dist/"/><script nomodule>document.write("<script src=\"https:\/\/polyfill.io\/v3\/polyfill.min.js?flags=gated&features=default,es2016,es2017,fetch,Element.prototype.toggleAttribute\"><\/script><script src=\"\/\/www.caserta24ore.it\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/system.js?1637764860\"><\/script><script src=\"\/\/www.caserta24ore.it\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/regenerator-runtime.js?1637764860\"><\/script><script>[\"\\\/\\\/www.caserta24ore.it\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/autopilot.js?1646129715\",\"\\\/\\\/www.caserta24ore.it\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/amp-event-emulate.js?1637764860\"].forEach(function(x){System.import(x)})<\/script>");document.addEventListener("beforeload",function(e){e.target.type=="module"&&e.preventDefault()},true)</script><script type="module" async src="//www.caserta24ore.it/_av_share/master/static/wordpress/dist/jsmodule/autopilot.js?1646129715"></script><script type="module" async src="//www.caserta24ore.it/_av_share/master/static/wordpress/dist/jsmodule/amp-event-emulate.js?1631526893"></script><script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {window.adsbyav.adsenseConsent = true;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds = 0;if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){var f=document.createElement("script");f.async=true;f.src="https://cdn.krxd.net/controltag/JOY7gSjW.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(f,s);function retrieve(n){var k="kx"+""+n;if (window.localStorage) {return window.localStorage[k] || "";} else if (navigator.cookieEnabled) {var m = document.cookie.match(k+"=([^;]*)");return (m && unescape(m[1])) || "";} else {return "";}}Krux.user = retrieve("user");Krux.kxkuid = retrieve("kuid");Krux.segments = retrieve("segs") ? retrieve("segs").split(",") : [];Krux("consent:set", {dc: true,al: true,tg: true,cd: true,sh: true,re: true}, function(errors, body) {if (errors) {console.error(errors);}});})();(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script><link rel="preload" as="style" href="//www.caserta24ore.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-cooking-flavor/blocks.min.css?1631526893"/><link rel="preload" as="style" href="//www.caserta24ore.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-cooking-flavor/mobile-menu.min.css?1631526893"/><link rel="preload" as="style" href="//www.caserta24ore.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-cooking-flavor/widget.min.css?1639573757"/><link rel="preload" as="style" href="//www.caserta24ore.it/_av_share/master/static/wordpress/dist/css/seamless/keith-like/footer.min.css?1631526893"/><link rel="preload" as="style" href="//www.caserta24ore.it/_av_share/master/static/wordpress/dist/css/seamless/base/blocks-desktop.min.css?1631526893"/><link rel="preload" as="style" href="//www.caserta24ore.it/_av_share/master/static/wordpress/dist/css/seamless/base/footer-desktop.min.css?1631526893"/><style>.av-hide-before-loading-styles{overflow:hidden;visibility:hidden}.av-unrender-before-loading-styles{display:none}
/*# sourceMappingURL=inhibit-fouc.min.css.map *//*# sourceURL=//www.caserta24ore.it/_av_share/master/static/wordpress/dist/css/inhibit-fouc.min.css?1631526893*/</style><style>#iubenda-cs-banner:not(#_){bottom:0!important;height:100%!important;left:0!important;opacity:1!important;right:auto!important;top:auto!important;visibility:visible!important;width:100%!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-content{padding:0!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-content{background:#f3f3f3!important;box-shadow:0 0 20px 0 #000!important;color:#000!important}#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group button{min-height:3em!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-accept-btn,#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-customize-btn{background:#fff!important;border:1px solid #ccc!important;border-radius:3px!important;color:currentColor!important;font-size:15px!important;opacity:1!important;text-decoration:underline!important;text-transform:uppercase!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-accept-btn:hover,#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-customize-btn:hover{background-color:#eee!important;border-color:#666!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-reject-btn{background-clip:content-box!important;background-color:#eee7!important;border:5px solid #0000!important;border-radius:100%!important;cursor:pointer;font-size:15px!important;font-weight:700!important;height:48px!important;line-height:0!important;position:absolute!important;right:0!important;text-align:center!important;text-decoration:underline!important;top:0!important;width:48px!important;z-index:2!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-reject-btn:hover{background-color:#dddc!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group>div{margin:0!important}@media (min-width:640px){#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group button{line-height:1.3!important;min-height:calc(2.6em + 16px)!important;width:16em!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{max-width:1300px!important;width:auto!important}@media (min-width:980px){#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group button{margin:1.5em 0!important}}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group{gap:50px!important;justify-content:space-evenly!important}@media (min-height:640px){#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group{font-size:18px!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{font-size:15px!important;margin:0 auto!important;padding:2em!important}}}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-banner-content{order:-1!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-counter{flex:0 0 auto}#iubenda-cs-banner:not(#_).iubenda-cs-top #iubenda-cs-title+#iubenda-cs-title{display:none!important}@media (max-width:639px){#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-banner-content{font-size:13px!important;font-size:clamp(13px,3px + 1vh + 1vw,14px)!important;line-height:1.3!important;margin:0!important;-webkit-mask-image:none!important;mask-image:none!important;padding:0!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{max-height:100vh!important;padding:clamp(4px,2vh - 6px + 1vw,16px) clamp(4px,1vh - 34px + 10vw,16px)!important}@supports (padding:min(0px)){#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{padding:clamp(4px,2vh - 6px + 1vw,16px) clamp(max(env(safe-area-inset-right),4px),1vh - 34px + 10vw,16px) clamp(max(env(safe-area-inset-bottom),4px),2vh - 6px + 1vw,16px) clamp(max(env(safe-area-inset-left),4px),1vh - 34px + 10vw,16px)!important}}#iubenda-cs-banner:not(#_) #iubenda-cs-title{margin:0!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iub-p{-webkit-hyphens:auto!important;hyphens:auto!important;letter-spacing:-.2px!important}#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group{margin:0!important}#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group>*>button{margin:1em 0 0!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-banner-content:before{content:""!important;float:right!important;height:32px!important;width:32px!important}}.amp-consent-bottom-sheet #iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{height:100vh!important}
/*# sourceMappingURL=iubenda-banner.min.css.map *//*# sourceURL=//www.caserta24ore.it/_av_share/master/static/wordpress/dist/css/privacy/iubenda-banner.min.css?1641911764*/</style><style>.avadvslot,av-adv-slot{display:block;text-align:center}.hentry .avadvslot,.hentry av-adv-slot{clear:both;margin-bottom:1em;margin-top:1em}.avadvslot ins.adsbygoogle,av-adv-slot ins.adsbygoogle{all:revert;margin:0 auto}body>ins.adsbygoogle[data-anchor-status]{z-index:100!important}.avadvslot.av-adsense-responsive,av-adv-slot.av-adsense-responsive{--av-adsense-adslot-min-height:83.33333vw;min-height:83.33333vw;min-height:var(--av-adsense-adslot-min-height)}.avadvslot.av-adsense-responsive>.av-adsense-container>.av-adsense-full-width-container,av-adv-slot.av-adsense-responsive>.av-adsense-container>.av-adsense-full-width-container{left:0;position:absolute;right:0}@media (min-width:488px){.avadvslot.av-adsense-responsive>.av-adsense-container,av-adv-slot.av-adsense-responsive>.av-adsense-container{position:relative}.avadvslot.av-adsense-responsive,av-adv-slot.av-adsense-responsive{--av-adsense-adslot-min-height:280px;min-height:280px}}av-adv-slot .OUTBRAIN{display:flow-root}.st-placement.inImage .st-adunit{z-index:0!important}av-adv-interstitial>.av-interstitial-container{background:#000;bottom:0;display:grid;grid-template:"close" 80px "ad" minmax(0,1fr);height:100%;left:0;position:fixed;right:0;top:0;z-index:2147483647}@media (max-height:500px){av-adv-interstitial>.av-interstitial-container{grid-template:"close ad" minmax(0,1fr) /fit-content(200px) minmax(0,1fr)}}av-adv-interstitial>.av-interstitial-container[hidden]{transform:translateY(-200%)}av-adv-interstitial>.av-interstitial-container>button{all:initial;align-self:center;background:#fff;border-radius:4px;color:#000;font:700 16px/1 sans-serif;grid-area:close;justify-self:center;margin:1em;padding:1em 2em;text-align:center}av-adv-interstitial>.av-interstitial-container>.av-interstitial-ad-container{grid-area:ad;height:100%;width:100%}av-adv-interstitial>.av-interstitial-container>.av-interstitial-ad-container>*{height:100%;width:100%}.av-interstitial-wrap>[data-google-query-id]{align-items:center;display:inline-flex!important;height:100%}.av-interstitial-wrap>[data-google-query-id] :not(iframe){display:contents!important}.av-interstitial-wrap>[data-google-query-id] iframe{display:block;max-height:100%;max-width:100%}
/*# sourceMappingURL=autopilot.min.css.map *//*# sourceURL=//www.caserta24ore.it/_av_share/master/static/wordpress/dist/css/autopilot.min.css?1632816182*/</style><style>.av-adv-sidebar-slot-container{margin-bottom:30px}
/*# sourceMappingURL=sidebar.min.css.map *//*# sourceURL=//www.caserta24ore.it/_av_share/master/static/wordpress/dist/css/autopilot/banners/sidebar.min.css?1620202155*/</style><style>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</style><style>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</style><style>.av-site-header{box-sizing:border-box;margin:0 auto 10px;padding:0;position:relative;width:100%}.av-site-header .header-container{align-items:center;box-sizing:border-box;display:flex;flex-flow:row nowrap;justify-content:space-between;padding:5px 10px;width:100%}.av-site-header .social-icons{display:none}.header-logo{box-sizing:border-box;flex:1;max-width:calc(100% - 80px);padding:0;text-align:center}.site-title{margin:auto;padding:0}.site-title a{box-sizing:border-box;display:inline-block;max-width:100%;overflow:hidden;padding:0 .25rem;text-overflow:ellipsis;vertical-align:middle;white-space:nowrap}.site-description{display:none}.site-logo,.site-logo-mobile{line-height:1;margin:auto}.site-logo-mobile img,.site-logo img{display:inline-block;height:auto;margin:auto;max-width:100%}.site-logo{padding:0 10px}.site-logo-mobile{padding:10px 15px}.main-navigation{border:0;height:40px;margin:0;width:40px}.main-navigation ul{display:none}.menu-toggle{background-color:initial;border:0;cursor:pointer;display:inline-block;height:40px;line-height:1;margin:0;outline:0;padding:0;position:relative;-webkit-user-select:none;user-select:none;width:40px}.menu-toggle:hover{opacity:.5}.menu-toggle .menu-icon{display:block;left:10px;top:50%}.menu-toggle .menu-icon,.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{height:2px;position:absolute;width:20px}.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{content:"";display:block}.menu-toggle .menu-icon:before{top:-6px}.menu-toggle .menu-icon:after{bottom:-6px}.search-toggle{display:inline-block;height:40px;position:relative;width:40px}.search-toggle .av-svg-icon-search{color:#fff;cursor:pointer;opacity:1;padding:8px;transition:opacity .2s ease-in-out;z-index:15}.search-toggle .av-svg-icon-search:hover{opacity:.75}.search-toggle.close>.av-svg-icon-search:before{-webkit-mask-image:var(--av-icon-cross);mask-image:var(--av-icon-cross)}.header-search{box-sizing:border-box;display:block;opacity:0;padding:0;position:absolute;right:0;top:48px;transition:opacity,visibility;transition-duration:.4s;visibility:hidden;width:240px;z-index:999}.header-search:not([hidden]){opacity:1;visibility:visible}.header-search:not([hidden]) [autofocus]{visibility:visible}.header-search .search-form-content{align-items:center;background:#fff;border:0;box-shadow:0 3px 12px #0000001a;box-sizing:border-box;display:flex;flex-flow:row nowrap;justify-content:space-between;max-width:100%;padding:4px}.header-search .search-form{padding:0}.header-search .search-form input[type=search]{border:0;border-radius:0;font-size:1rem}.header-search .search-form .search-submit{border-radius:0}.header-search .search-form .av-svg-icon-search{color:#fff;padding:2px}.av-site-header .header-container{background-color:#a63131;background-color:var(--primary-color-dark)}.menu-toggle .menu-icon,.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{background-color:#fff}.search-toggle .search-icon{color:#fff}.header-search{top:45px}
/*# sourceMappingURL=header.min.css.map *//*# sourceURL=//www.caserta24ore.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-cooking-flavor/header.min.css?1638353011*/</style><style>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</style><style>@media screen and (min-width:720px){h1{font-size:2.5rem}h2{font-size:2rem}h3{font-size:1.5rem}h4{font-size:1rem}.site-title{font-size:2rem}h1.entry-title{font-size:2.25rem}.grid-container h2.entry-title,.list-container h2.entry-title,h2.entry-title{font-size:1.3125rem}.alignleft{clear:none;float:left;margin:.5rem 1.75rem 1.5rem 0}.alignright{clear:none;float:right;margin:.5rem 0 1.5rem 1.75rem}.aligncenter{margin:1.5rem auto}}@media screen and (min-width:1024px){.site-title{font-size:3rem}.first-article h2.entry-title{font-size:1.5rem}.av-featured-posts h2.entry-title{font-size:1.125rem}.av-featured-posts .overscroller+.featured-elem h2.entry-title{font-size:1.5rem}.header-logo-center .site-title{font-size:3.375rem}}@media screen and (min-width:1280px){.grid-container h2.entry-title,.list-container .list-large-thumb h2.entry-title,.list-container h2.entry-title{font-size:1.5rem}.av-featured-posts .overscroller+.featured-elem h2.entry-title,.first-article h2.entry-title{font-size:1.75rem}}@media screen and (min-width:1024px){.site-title a,.site-title a:hover,.site-title a:visited{color:#222;color:var(--site-title-color)}.site-description{color:#555;color:var(--site-tagline-color)}}
/*# sourceMappingURL=typography-desktop.min.css.map *//*# sourceURL=//www.caserta24ore.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-cooking-flavor/typography-desktop.min.css?1600869685*/</style><style>@media screen and (min-width:720px){.av-container{max-width:720px;padding:0 20px}.grid-container{grid-gap:0 30px;padding:0}.grid-container .grid-elem{padding:10px 0}.grid-container .grid-elem .text-cont{padding:10px}.grid-container .grid-elem .entry-header,.grid-container .grid-elem .entry-meta,.grid-container .grid-elem .entry-summary{display:block;text-align:left}.grid-container .grid-elem .entry-meta{margin-top:.5rem}.grid-container .grid-elem .post-author,.grid-container .grid-elem .post-category,.grid-container .grid-elem .post-date{display:inline;text-align:left}.list-container .list-large-thumb .entry-header{margin-bottom:20px}.list-container .list-large-thumb .text-cont{padding:20px 30px}.list-container .list-large-thumb .img-cont{height:425px}.list-container .list-large-thumb .entry-summary{text-align:justify}.grid-container .grid-elem .img-cont{height:192px}.first-article .entry-header{padding:20px 30px}.first-article .text-cont{padding:10px 30px}.first-article .img-cont{height:425px}.pagination .nav-links,.posts-navigation .nav-links{padding:0}.av-site-boxed .list-container,.av-site-cards .list-container,.av-site-minimal .list-container{padding-left:0;padding-right:0}.av-site-cards .list-container .post-container{padding:20px}.av-site-cards .grid-container,.av-site-cards .page-content,.av-site-cards .page-header,.av-site-cards .pagination .nav-links,.av-site-cards .posts-navigation .nav-links{padding-left:0;padding-right:0}.av-site-cards .grid-container .grid-elem{overflow:inherit;padding:15px 0}.av-site-cards .grid-container>.grid-elem:first-child,.av-site-cards .grid-container>.grid-elem:first-child+.grid-elem{padding-top:10px}.av-site-cards .grid-elem .text-cont{padding:10px 0 0}.av-site-cards .grid-elem .entry-header{margin-bottom:1rem}.av-site-cards .first-article .post-container,.av-site-cards .grid-elem .post-container{padding:20px}.av-site-cards .first-article .text-cont{padding:10px 0 0}.av-site-cards .grid-container .first-article{padding-bottom:15px}}@media screen and (min-width:1024px){.av-container{max-width:1020px}.av-content-area{width:calc(100% - 330px)}.list-container .list-medium-thumb .img-cont,.list-container .list-small-thumb .img-cont{margin-right:30px}.list-container .list-medium-thumb .img-cont{height:165px;width:220px}.list-container .list-large-thumb .img-cont{height:412px}.list-container .full-elem h2.entry-title{font-size:2rem}.grid-container .grid-elem .img-cont{height:186px}.av-featured-posts .img-cont{height:152px}.av-featured-posts .half-grid .img-cont{height:324px}.first-article .img-cont{height:412px}.av-sidebar{display:block;padding:0 0 0 30px;position:relative;width:330px}.av-sidebar-sticky-wrap{padding:10px 0 0;position:-webkit-sticky;position:sticky;top:0}.av-site-boxed .av-page,.av-site-minimal .av-page{margin:30px auto;max-width:1060px}.av-site-boxed .av-page .av-container,.av-site-minimal .av-page .av-container{max-width:1060px;padding:0 30px}.av-site-cards .av-content-area{padding-right:0}.av-sidebar-left .av-content-area{order:2}.av-sidebar-left .av-sidebar{order:1;padding:0 30px 0 0}}@media screen and (min-width:1280px){.av-container{max-width:1200px}.av-content-area{width:calc(100% - 360px)}.av-sidebar{padding-left:40px;width:360px}.list-container .list-medium-thumb .img-cont{height:195px;width:260px}.list-container .list-large-thumb .img-cont{height:505px}.grid-container .grid-elem .img-cont{height:210px}.av-featured-posts .img-cont{height:172px}.av-featured-posts .half-grid .img-cont{height:364px}.first-article .img-cont{height:505px}.av-site-boxed .av-page,.av-site-minimal .av-page{max-width:1200px}.av-site-boxed .av-page .av-container,.av-site-minimal .av-page .av-container{max-width:1200px;padding-left:40px;padding-right:40px}.av-sidebar-left .av-sidebar{padding:0 40px 0 0}}@media screen and (min-width:720px){.av-site-cards .pagination .nav-links,.av-site-cards .post-navigation .nav-links,.av-site-cards .posts-navigation .nav-links{padding:10px 20px}}@media screen and (min-width:1024px){.av-site-cards .av-sidebar-sticky-wrap{padding-top:15px}}
/*# sourceMappingURL=general-desktop.min.css.map *//*# sourceURL=//www.caserta24ore.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-cooking-flavor/general-desktop.min.css?1632132084*/</style><style>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</style><style>@media screen and (min-width:720px){.author-bio,.entry-content,.page .hentry .entry-header,.post-navigation,.show-comments-area,.single .entry-footer,.single .entry-header{padding-left:10px;padding-right:10px}.page .hentry .entry-header,.single .entry-header{margin:0 0 1.5rem}.page .hentry .entry-meta,.single .entry-meta{margin:1rem 0 0}.page .hentry .img-cont img,.single .img-cont img{display:block}.page .hentry .img-cont,.single .img-cont{margin:0 auto 1.5rem}.post-navigation .nav-links{align-items:flex-start;flex-flow:row nowrap;justify-content:space-between}.post-navigation .nav-next,.post-navigation .nav-previous{width:50%}.post-navigation .nav-previous{margin:0;padding-right:10px;text-align:left}.post-navigation .nav-next{padding-left:10px;text-align:right}.author-bio{flex-flow:row nowrap}.author-avatar{margin:0 20px 0 0;width:auto}.author-avatar img{margin:0}.author-content{flex:1}.author-title{text-align:left}.comment-form>.comment-form-author,.comment-form>.comment-form-email{width:calc(50% - .5rem)}.comment-form .comment-form-email{margin-left:1rem}.comment-form>:not(.comment-notes):not(.logged-in-as){margin:1rem 0}.comment{padding-left:1.5rem}.comment .children,.comment.depth-1{padding-left:0}.comment.depth-1{margin-left:70px}.comment .comment-author .avatar{float:inherit;height:50px;margin-right:inherit;position:absolute;right:calc(100% + 20px);top:0;width:50px}}@media screen and (min-width:1024px){.author-bio,.entry-content,.page .hentry .entry-header,.post-navigation,.show-comments-area,.single .entry-footer,.single .entry-header{padding-left:0;padding-right:0}.page .hentry .entry-header,.single .entry-header{padding-top:10px}.post-navigation .post-title{font-size:1.3125rem}.show-comments-area{padding-top:40px}.show-comments-area .show-comments{display:none}.comments-area{display:block}.comments-area .comment-reply-title,.comments-area .comments-title{margin:0 0 1.5rem}}@media screen and (min-width:1280px){.entry-content{font-size:18px;line-height:32px}.author-avatar{margin-right:30px}}@media screen and (min-width:720px){.page .hentry .entry-meta,.single .entry-meta{margin:unset}.page .hentry .entry-header .entry-meta,.single .entry-header .entry-meta{margin:.5rem 0 0}.single .entry-footer{display:flex;justify-content:space-between}.single .entry-footer .post-category{flex:1 0 0}.single .entry-footer .post-category+.post-tags{margin-left:20px}.single .entry-footer .post-tags{text-align:right}.post-navigation{border-bottom:1px solid #00000014;border-top:1px solid #00000014;padding-bottom:20px;padding-top:20px}.post-navigation .nav-next{border-left:1px solid #00000014}.post-navigation .meta-nav{margin-bottom:.5rem}.av-site-cards.page .post-container,.av-site-cards.single .post-container{margin:auto;padding-left:20px;padding-right:20px}.av-site-cards .author-bio,.av-site-cards .entry-content,.av-site-cards.page .entry-header,.av-site-cards .post-navigation,.av-site-cards .show-comments-area,.av-site-cards.single .entry-footer,.av-site-cards.single .entry-header{padding-left:0;padding-right:0}.av-site-cards .post-navigation,.av-site-cards .show-comments-area{margin:30px auto;padding-bottom:0;padding-top:0}.av-site-cards.page .comments-container,.av-site-cards .post-navigation .nav-links,.av-site-cards.single .comments-container{padding:20px}}@media screen and (min-width:1024px){.post-navigation .post-title{font-size:unset}.page .hentry,.single .hentry{padding-top:10px}}@media screen and (min-width:1280px){.entry-content{font-size:unset;line-height:unset}}
/*# sourceMappingURL=leaf-desktop.min.css.map *//*# sourceURL=//www.caserta24ore.it/_av_share/master/static/wordpress/dist/css/seamless/keith-like/leaf-desktop.min.css?1638353011*/</style><link rel="stylesheet" media="print" href="//www.caserta24ore.it/_av_share/master/static/wordpress/dist/css/seamless/base/print.min.css?1638353011"/><link rel='stylesheet' id='av-loader-block-css'  href='//www.caserta24ore.it/_av_share/master/static/wordpress/loader/build/style-index.css?ver=1636989146' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.caserta24ore.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='av-social-icons-css'  href='//www.caserta24ore.it/_av_share/master/static/wordpress/css/front-end.css?ver=2020.02.20.17.05' media='all' />
<link rel='stylesheet' id='cresta-whatsapp-chat-front-style-css'  href='https://www.caserta24ore.it/wp-content/plugins/cresta-whatsapp-chat/css/cresta-whatsapp-chat-front-css.min.css?ver=1.2.7' media='all' />
<script src='https://www.caserta24ore.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.caserta24ore.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script src='https://www.googletagmanager.com/gtag/js?id=UA-5835616-1' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.caserta24ore.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-5835616-1", {"anonymize_ip":true});
gtag("config", "G-1LRZYRK21Y");
</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->
<link rel="https://api.w.org/" href="https://www.caserta24ore.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.caserta24ore.it/wp-json/wp/v2/posts/38058" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.caserta24ore.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.caserta24ore.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel="canonical" href="https://www.caserta24ore.it/2022/03/20/libri-viandanti-itinerario-storico-cultuale-e-mitologico-alla-scoperta-del-mezzogiorno/" />
<link rel='shortlink' href='https://www.caserta24ore.it/?p=38058' />
<link rel="alternate" type="application/json+oembed" href="https://www.caserta24ore.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.caserta24ore.it%2F2022%2F03%2F20%2Flibri-viandanti-itinerario-storico-cultuale-e-mitologico-alla-scoperta-del-mezzogiorno%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.caserta24ore.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.caserta24ore.it%2F2022%2F03%2F20%2Flibri-viandanti-itinerario-storico-cultuale-e-mitologico-alla-scoperta-del-mezzogiorno%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924");return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686"),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=1</script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                        window.avadv_auto = 1;
                                    window.av_mobile = 'inactive';
        </script>
        <style id='cresta-help-chat-inline-css'>.cresta-whatsapp-chat-box, .cresta-whatsapp-chat-button {z-index:1000}.cresta-whatsapp-chat-container, .cresta-whatsapp-chat-container-button {z-index:999}.cresta-whatsapp-chat-overlay {z-index:998}</style><meta name="generator" content="Site Kit by Google 1.68.0" />

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="https://www.caserta24ore.it/wp-content/uploads/2022/03/Foto-Marco-Scarfiglieri.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->


<!-- Snippet Google AdSense aggiunto da Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->
<script type="text/javascript" src="https://www.caserta24ore.it/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1647796519"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<style id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	
<!-- Snippet Google AdSense aggiunto da Site Kit -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5541900399123478" crossorigin="anonymous"></script>

<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->
<link rel="icon" href="/favicon.ico" sizes="32x32" />
<link rel="icon" href="/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="/favicon.ico" />
<meta name="msapplication-TileImage" content="/favicon.ico" />

<!-- AlterVista Custom CSS --><style type="text/css">/* Insert Custom CSS here */</style><!-- End AlterVista Custom CSS -->
</head>

<body class="post-template-default single single-post postid-38058 single-format-standard custom-background wp-embed-responsive av-theme-av-seamless-cooking-flavor av-site-minimal av-sidebar-right av-primary-color-light" id="av-body"><div id="av_toolbar_regdiv" style="display:none"><div class="av_site"><a target="_blank" href="https://it.altervista.org/crea-sito-gratis.php?utm_campaign=toolbar&amp;utm_source=link&amp;utm_medium=link" title="Apri un sito gratis con WordPress">Crea sito</a></div></div><style>@media screen and (min-width:768px){body.av-toolbar-ready{position:relative;top:40px}:where(body.av-toolbar-ready){display:flow-root}}</style><script>self.av_toolbar_off||self!==top&&"XYZZY2"!==self.name&&!self.av_toolbar_force||(document.body.classList.add("av-toolbar-ready"),document.head.appendChild(document.createElement("script")).src="https://tb.altervista.org/js/s.js")</script>

<div class="av-page">

	<header class="av-site-header header-logo-center">
	<div class="av-container">

		<div class="header-container">

			<button class="menu-toggle" on="tap:av-body.toggleClass(class='sidebar-open')" aria-label="Menu">
				<span class="menu-icon"></span>
			</button>

			<div class="header-logo"></div>
			
							<div class="header-image av-hide-mobile">
					<a href="https://www.caserta24ore.it/">
						<img src="https://caserta24ore.altervista.org/wp-content/uploads/2020/09/cropped-cropped-cropped-ilmezzoce24ore-1-2.gif" width="1200"
							 height="279" alt="www.caserta24ore.it"/>
					</a>
				</div>
			
			<nav id="site-navigation" class="main-navigation"
				 aria-label="Menù Header">
				<ul id="menu-navigazione" class="main-menu"><li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="https://www.caserta24ore.it/contatti/">Contatti</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="https://www.caserta24ore.it/meteo/">Meteo</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a href="https://www.caserta24ore.it/ilmezzogiorno-libri-2/">Produzioni</a></li>
</ul>
							</nav>

		</div>

		
	</div>
</header>

			<div class="av-elem banner-header loading">
			<div class="banner-wrapper"><script>!function(){var av_size = '980X50';var av_js = 'js.ad';function createSlotElement(config){var el = document.createElement("div");el.className = "avadvslot";el.dataset.avadvConfig = JSON.stringify(config);return el;}function appendElement(el){var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(el, cs.nextSibling);}function av_setCookie(cname, cvalue, extime) {
    var expires = "expires="+ extime.toUTCString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}

function av_getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}            

var str_seq = Number(av_getCookie('av_strip_sequence'))||0;

var adsenseBillboardEl = createSlotElement({"w":970,"h":250,"hostChannels":["7345314734"],"type":"adsense","unit":"1332217877","client":"ca-pub-5541900399123478"})
adsenseBillboardEl.id = "header_banner";

if(str_seq==0||str_seq>=3){
	// Adsense
	av_size=null;
	appendElement(adsenseBillboardEl);
}

var expire=new Date();
expire.setHours(expire.getHours()+1);
av_setCookie('av_strip_sequence',str_seq+1,expire);if(av_size) {var d = document.createElement("div");d.id = "header_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "";var s = document.createElement("script");s.dataset.suppressedsrc = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();s.classList.add("_iub_cs_activate");d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

		</div>
	
	
	<div class="av-site-content">
		<div class="av-container">

			
	<div class="av-elem av-content-area">
		
<article id="post-38058" class="justify-content post-38058 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie24ore tag-giovanni-cardone tag-marco-scarfiglieri tag-rosario-pinto">
	<div class="post-container">

		<header class="entry-header">
			<h1 class="entry-title">Libri. Viandanti. Itinerario Storico, Cultuale e Mitologico alla scoperta del Mezzogiorno</h1>			<div class="entry-meta">
				<span class="post-date"><span class="screen-reader-text"> Scritto il </span> <a href="https://www.caserta24ore.it/2022/03/20/libri-viandanti-itinerario-storico-cultuale-e-mitologico-alla-scoperta-del-mezzogiorno/" rel="bookmark"><time class="entry-date published updated" datetime="2022-03-20T18:07:27+01:00">20 Marzo 2022</time></a></span>							</div>
		</header>
					<figure class="img-cont">
				<img width="199" height="320" src="https://www.caserta24ore.it/wp-content/uploads/2022/03/Foto-Marco-Scarfiglieri-199x320.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.caserta24ore.it/wp-content/uploads/2022/03/Foto-Marco-Scarfiglieri-199x320.jpg 199w, https://www.caserta24ore.it/wp-content/uploads/2022/03/Foto-Marco-Scarfiglieri-112x180.jpg 112w, https://www.caserta24ore.it/wp-content/uploads/2022/03/Foto-Marco-Scarfiglieri-768x1237.jpg 768w, https://www.caserta24ore.it/wp-content/uploads/2022/03/Foto-Marco-Scarfiglieri-954x1536.jpg 954w, https://www.caserta24ore.it/wp-content/uploads/2022/03/Foto-Marco-Scarfiglieri.jpg 1142w" sizes="(max-width: 199px) 100vw, 199px" />			</figure>
				<div class="entry-content">
			<div class="av-social-share av-social-type-text-icon av-social-share-top">
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Fwww.caserta24ore.it%2F2022%2F03%2F20%2Flibri-viandanti-itinerario-storico-cultuale-e-mitologico-alla-scoperta-del-mezzogiorno%2F" target="_blank"><span class="av-social-icon"></span><span class="av-social-title">Facebook</span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Libri.+Viandanti.+Itinerario+Storico%2C+Cultuale+e+Mitologico+alla+scoperta+del+Mezzogiorno&amp;url=https%3A%2F%2Fwww.caserta24ore.it%2F2022%2F03%2F20%2Flibri-viandanti-itinerario-storico-cultuale-e-mitologico-alla-scoperta-del-mezzogiorno%2F" ><span class="av-social-icon"></span><span class="av-social-title">Twitter</span></a></div>
</div><av-adv-slot class="avadvslot av-adsense-responsive" data-avadv-config="{&quot;type&quot;:&quot;adsense&quot;,&quot;lazy&quot;:true,&quot;unitName&quot;:&quot;auto_content_top&quot;,&quot;hostChannels&quot;:[&quot;7847169775&quot;]}" style=""></av-adv-slot>
<p></p>



<p>E&#8217; in uscita in tutte le librerie il libro Viandanti, ovvero l&#8217; Itinerario storico, cultuale e mitologico alla scoperta del Mezzogiorno di Giovanni Cardone &amp; Marco Scarfiglieri con la Prefazione di </p>



<p> edito da LFA Publisher casa editrice NoEap e sarà presto online. La suddetta casa editrice parteciperà al Salone del Libro di Torino dal 19 al 23 Maggio 2022 è li troverete anche il nostro volume. Vi è un filo rosso che lega la cultura del Mezzogiorno d’Italia, un itinerario lungo una memoria sempre vivida e una modernità in costante evoluzione, un viaggio che a suo modo connette Caravaggio a Maradona, una terra mitica alla sua natura, il mistero dei culti ai riti della contemporaneità. Il lettore come un viandante si addentra nei meandri luminosi come in quelli più oscuri delle terre più a sud della penisola italiana. Un peregrinare tra i pensieri di alcuni grandi maestri, tra la storia e il culto, tra i luoghi e i riti, tra racconti e vite di alcuni dei più celebri personaggi che hanno vissuto o solcato questa fervida terra. Di Mezzogiorno affermano gli autori: si è scritto tanto, forse troppo, forse poco, a volte bene, a volte meno. Allora, in tempi che ci hanno visto viaggiare poco e nell’attesa di tornare a toccare con mano quanto il nostro Mezzogiorno ha da offrirci, abbiamo proposto un viaggio attraverso e sull’onda della letteratura. Le pagine di un libro possono spalancare mondi straordinari anche sulla storia, sui culti, i riti, i rituali e miti che da sempre segnano l’anima, il carattere e la geografia di questa terra. I culti e i riti potremmo immaginarli come memorie collettive essenziali quindi per definire l’identità di un popolo. A Napoli si parte sin dalla sua fondazione, basti pensare al mito di Partenope. Ma culti e devozioni, come abbiamo già accennato in apertura, scrivono pagine di storia ancora oggi. Il Mezzogiorno d’Italia ha una sola alternativa per potersi rilanciare, un qualcosa che dentro di sé racchiude un universo sconfinato, il Mezzogiorno stesso. </p>



<figure class="wp-block-image size-large"><img loading="lazy" width="226" height="320" src="https://www.caserta24ore.it/wp-content/uploads/2022/03/Copertina-Viandanti-226x320.jpg" alt="" class="wp-image-38059" srcset="https://www.caserta24ore.it/wp-content/uploads/2022/03/Copertina-Viandanti-226x320.jpg 226w, https://www.caserta24ore.it/wp-content/uploads/2022/03/Copertina-Viandanti-127x180.jpg 127w, https://www.caserta24ore.it/wp-content/uploads/2022/03/Copertina-Viandanti-768x1086.jpg 768w, https://www.caserta24ore.it/wp-content/uploads/2022/03/Copertina-Viandanti-1086x1536.jpg 1086w, https://www.caserta24ore.it/wp-content/uploads/2022/03/Copertina-Viandanti.jpg 1240w" sizes="(max-width: 226px) 100vw, 226px" /></figure>



<av-adv-slot class="avadvslot av-adsense-responsive" data-avadv-config="{&quot;type&quot;:&quot;adsense&quot;,&quot;lazy&quot;:true,&quot;unitName&quot;:&quot;auto_content_middle&quot;,&quot;hostChannels&quot;:[&quot;6342516414&quot;]}" style=""></av-adv-slot><p>Un crocevia di antico e moderno, di cristiano e pagano, di mito e agiografia, una distesa straordinaria di bellezze naturali e di incanti culturali. Il Mezzogiorno dovrebbe ripartire da mirate campagne culturali, strategie che riescano a valorizzare territorio ed economia, senza mai perdere di vista l’obiettivo principale, il rilancio di una parte d’Italia che meriterebbe, talvolta, più rispetto e considerazione da chi di dovere. Ovviamente la ripresa passa anche da chi questa terra la vive, ciascuno ovviamente a suo modo e con i suoi mezzi, <em>Peregrini</em> prima, <em>Viandanti</em> poi, si sono posti in questa direzione. Infine  gli autori dicono che : “I viandanti e i peregrini del Terzo Millennio ricercano nella memoria qualcosa di nuovo, uno spiraglio di diversità, orme del passato, sentieri del presente, strade che conducano al futuro.”</p>



<p><strong>Biografia&nbsp; Giovanni Cardone&nbsp;</strong></p>



<p>Saggista, storico dell’arte e critico d’arte, docente di Storia dell’Arte Moderna e Contemporanea presso istituzioni universitarie e di alta formazione. E’ autore di numerosissimi volumi monografici dedicati a personalità dell’arte contemporanea ed è stato curatore di numerosissimi eventi espositivi, congressuali e di convegni. Ha collaborato e collabora tuttora con numerose riviste e quotidiani con articoli e saggi, storici e critici. Collabora con l’Istituto delle Scienze e del Patrimonio Culturale C.N.R. Ha diretto importanti gallerie pubbliche di arte contemporanea ed ha svolto attività di ricerca e di studio in contesti accademici e in istituzioni universitarie e di alta formazione . Collabora con l’Istituto Italiano per gli Studi Filosofici e con l’Archivio Diocesano e con Centro Studi Storici Cola d’Alagno. Nel 2014 diviene Accademico Onorario Università Svizzera Italiana, mentre nel 2015 gli viene conferita la Laurea Honoris Causa in Storia dell’Arte presso l’Università Svizzera Italiana, dove è membro del Senato Accademico. Scrive per la Rivista Storica «Nuovo Monitore Napoletano» la quale collabora con l’Istituto Italiano per gli Studi Filosofici, Archivio Diocesano e Società di Storia Patria. Ha scritto di recente <em>Astrattismo e Futurismo Idee per un rinnovamento della ricerca artistica dell’esordio del ‘900</em>, <em>Valori Plastici</em> e il <em>Clima di Ritorno all’Ordine</em> in collaborazione con Rosario Pinto, editi da Printart Edizioni Salerno. Da saggista ha scritto per Prospettiva Editrice <em>Riti e Rituali a Napoli in Campania e nel sud Italia</em> e Peregrini a cura di Giovanni Cardone edito da Santelli Editore.&nbsp;</p>



<p><strong>Biografia&nbsp; Marco Scarfiglieri</strong></p>



<p>Storico, saggista, editor, agente letterario, giornalista pubblicista, opinionista per la trasmissione Rai Passato e Presente. Curatore del Progetto Editoriale e Saggista di&nbsp;Peregrini. Cammino tra i culti, i riti e i rituali del Mezzogiorno d’Italia, edito da Santelli (2021). Redattore e responsabile dell’area culturale per il magazine online «Terre di Campania» dal 2015. Nel 2019 curatore dei contenuti per il progetto di alternanza scuola-lavoro (Associazione Terre di Campania) presso la scuola I.P.S.E.O.A. “I Cavalcanti” di Napoli, e autore della relativa lezione&nbsp;Campi Flegrei, appuntamento con il Mito e la Storia. Relatore nel dicembre 2018 al convegno d’apertura della rassegna&nbsp;Mangiatoria e Mangiatoia&nbsp;tenutasi nel Palazzo Aragonese di Palma Campania, durante il quale presenta&nbsp;Il Palazzo Aragonese di Palma Campania e la sua storia. Nel gennaio 2016 al convegno&nbsp;Le radici del male&nbsp;organizzato dall’associazione Rosa Bianca, presenta e discute in quanto relatore l’intervento&nbsp;Medz Yeghern. Il Genocidio Armeno. Dal 2015 al 2019 da freelance è editor e curatore dei contenuti culturali di numerosi progetti e iniziative dell’agenzia di comunicazione e marketing Sema. Cantautore, nel 2021 lancia i suoi primi singoli,&nbsp;Campo di Stelle&nbsp;e&nbsp;Guarigione. Con le mie parole e la mia cultura spero di dare voce all’anima candida di questa terra.</p>
<av-adv-slot class="avadvslot av-adsense-responsive" data-avadv-config="{&quot;type&quot;:&quot;adsense&quot;,&quot;lazy&quot;:true,&quot;unitName&quot;:&quot;auto_content_bottom&quot;,&quot;hostChannels&quot;:[&quot;2594843090&quot;]}" style=""></av-adv-slot><iframe width="340" height="154" style="border:none" data-suppressedsrc="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcaserta24ore%2F&amp;tabs=&amp;hide_cover=1&amp;show_faces=1&amp;small_header=1&amp;width=340&amp;height=154" class="_iub_cs_activate"></iframe>		</div><!-- .entry-content -->

		<footer class="entry-footer">
			<div class="post-category"><span class="screen-reader-text">Pubblicato in</span><a href="https://www.caserta24ore.it/category/notizie24ore/" rel="category tag">News</a></div>			<div class="post-tags"><span class="screen-reader-text">Tags: </span><a href="https://www.caserta24ore.it/tag/giovanni-cardone/" rel="tag">Giovanni Cardone</a> , <a href="https://www.caserta24ore.it/tag/marco-scarfiglieri/" rel="tag">Marco Scarfiglieri</a> , <a href="https://www.caserta24ore.it/tag/rosario-pinto/" rel="tag">Rosario Pinto</a></div>		</footer><!-- .entry-footer -->

		
	</div>
</article>

	<nav class="navigation post-navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.caserta24ore.it/2022/03/20/libri-da-una-feritoia-osservo-parole-il-libro-di-aletti-segna-la-rotta/" rel="prev"><span class="meta-nav" aria-hidden="true">&larr; Post Precedente</span> <span class="screen-reader-text">Post precedente:</span><span class="post-title">Libri. Da una feritoia osservo parole, Il libro di Aletti segna la rotta</span></a></div></div>
	</nav>	</div>

<aside class="av-elem av-sidebar widget-area">
	<div class="av-elem av-sidebar-sticky-wrap">
		<div class="av-adv-sidebar-slot-container"><av-adv-slot class="avadvslot" data-avadv-config="{&quot;type&quot;:&quot;abntest&quot;,&quot;variants&quot;:[{&quot;frequency&quot;:9,&quot;config&quot;:{&quot;type&quot;:&quot;altervista&quot;,&quot;lazy&quot;:true,&quot;unit&quot;:&quot;300X250&quot;}},{&quot;frequency&quot;:1,&quot;config&quot;:{&quot;type&quot;:&quot;adsense&quot;,&quot;lazy&quot;:true,&quot;unitName&quot;:&quot;auto_sidebar&quot;,&quot;hostChannels&quot;:[&quot;2562819393&quot;]}}]}" style="min-height: 250px"></av-adv-slot></div>		<div id="block-12" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><a href="https://www.corrieredellosport.it/edicola/prima_pagina_m.jpg"><img src="https://www.corrieredellosport.it/edicola/prima_pagina_m.jpg" alt=""/></a></figure>
</div><div id="block-13" class="widget widget_block widget_categories"><ul class="wp-block-categories-list wp-block-categories">	<li class="cat-item cat-item-14592"><a href="https://www.caserta24ore.it/category/lopinione/">L&#039;Opinione</a>
</li>
	<li class="cat-item cat-item-14590"><a href="https://www.caserta24ore.it/category/libri/">Libri</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.caserta24ore.it/category/notizie24ore/">News</a>
</li>
	<li class="cat-item cat-item-14588"><a href="https://www.caserta24ore.it/category/scuola/">Scuola</a>
</li>
	<li class="cat-item cat-item-14589"><a href="https://www.caserta24ore.it/category/sport/">Sport</a>
</li>
</ul></div><div id="block-22" class="widget widget_block">
<ul class="wp-container-62376127656ce wp-block-social-links"><li class="wp-social-link wp-social-link-facebook wp-block-social-link"><a href="https://www.facebook.com/caserta24ore" aria-label="Facebook: https://www.facebook.com/caserta24ore"  class="wp-block-social-link-anchor"> <svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" focusable="false"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>

<li class="wp-social-link wp-social-link-twitter wp-block-social-link"><a href="https://twitter.com/caserta24ore" aria-label="Twitter: https://twitter.com/caserta24ore"  class="wp-block-social-link-anchor"> <svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" focusable="false"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>

<li class="wp-social-link wp-social-link-mail wp-block-social-link"><a href="mailto:%20redazionecaserrta24ore@gmail.com" aria-label="Mail: mailto: redazionecaserrta24ore@gmail.com"  class="wp-block-social-link-anchor"> <svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" focusable="false"><path d="M20,4H4C2.895,4,2,4.895,2,6v12c0,1.105,0.895,2,2,2h16c1.105,0,2-0.895,2-2V6C22,4.895,21.105,4,20,4z M20,8.236l-8,4.882 L4,8.236V6h16V8.236z"></path></svg></a></li></ul>
</div><div id="av_image_widget-2" class="widget widget-altervista-image">
<h3 class="widget-title"><span>Meteo</span></h3>
	<div class="widget-altervista-profile">
		<a target="_blank" href="https://caserta24ore.altervista.org/meteo/"><img src="https://www.meteo60.fr/satellites/animation-satellite-ir-france.gif" /></a>	</div>
</div>
<div id="block-24" class="widget widget_block">
<div class="wp-container-623761276595b wp-block-group"><div class="wp-block-group__inner-container">
<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:100%"><div class="widget AV_Facebook_Fanbox_Widget">
<h2 class="widgettitle">Facebook</h2>
<div class="widget-altervista-facebook-fanbox"><iframe width="300" height="214" style="border:none" data-suppressedsrc="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcaserta24ore%2F&amp;tabs=&amp;hide_cover=1&amp;show_faces=1&amp;small_header=0&amp;width=300&amp;height=214" class="_iub_cs_activate"></iframe></div></div>
</div>
</div>
</div></div>
</div><div id="text-2" class="widget widget_text"><h3 class="widget-title"><span>Collegameti utili</span></h3>			<div class="textwidget"><p><a href="https://www.google.com/adsense/login/it/" target="_blank" rel="noopener">Google Adsense</a> | <a href="http://www.mymovies.it/cinema/" target="_blank" rel="noopener">Cinema</a>| <a href="https://www.google.com/analytics/reporting/login?" target="_blank" rel="noopener">Google Analytics</a>| <a href="http://www.pinodurantescuola.com/" target="_blank" rel="noopener">Scuola</a> | <a href="https://mail.google.com/mail/h/">Gmail leggero</a> |<a href="http://www.poliziadistato.it/mattinale/contents/index/index/" target="_blank" rel="noopener">Questure</a>| <a href="http://www.odg.campania.it/testate-giornalistiche/siti-regionali" target="_blank" rel="noopener">O.d.g Campania</a> | <a href="http://tv.zam.it/" target="_blank" rel="noopener">Programmi TV</a>| <a href="https://caserta24ore.altervista.org/wp-admin/&quot;" target="_blank" rel="noopener">Aggiornamento sito</a>|</p>
</div>
		</div><div id="block-10" class="widget widget_block">
<div class="wp-container-6237612765e75 wp-block-group"><div class="wp-block-group__inner-container">
<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:100%">
<div class="wp-container-6237612765cb1 wp-block-group"><div class="wp-block-group__inner-container"></div></div>
</div>
</div>



<p></p>
</div></div>
</div>	</div>
</aside>
			</div>		</div>
		<footer class="av-site-footer">
	<div class="footer-content">
		<div class="av-container">

			
		</div>
	</div>
</footer>

	</div>
	<av-adv-slot class="avadvslot" data-avadv-config="{&quot;type&quot;:&quot;altervista&quot;,&quot;lazy&quot;:false,&quot;unit&quot;:&quot;2X2&quot;}" style="height: 0px"></av-adv-slot><noscript class="av-unwrap-on-dcl"><link rel="stylesheet" href="//www.caserta24ore.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-cooking-flavor/blocks.min.css?1631526893"/><link rel="stylesheet" href="//www.caserta24ore.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-cooking-flavor/mobile-menu.min.css?1631526893"/><link rel="stylesheet" href="//www.caserta24ore.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-cooking-flavor/widget.min.css?1639573757"/><link rel="stylesheet" href="//www.caserta24ore.it/_av_share/master/static/wordpress/dist/css/seamless/keith-like/footer.min.css?1631526893"/><link rel="stylesheet" href="//www.caserta24ore.it/_av_share/master/static/wordpress/dist/css/seamless/base/blocks-desktop.min.css?1631526893"/><link rel="stylesheet" href="//www.caserta24ore.it/_av_share/master/static/wordpress/dist/css/seamless/base/footer-desktop.min.css?1631526893"/></noscript><noscript class="av-unwrap-on-idle"><link rel="stylesheet" href="//www.caserta24ore.it/_av_share/master/static/wordpress/dist/css/affiliation-banner.min.css?1638353011"/></noscript><script>document.addEventListener("DOMContentLoaded",function(){var u=function(c){document.querySelectorAll("noscript."+c).forEach(function(e){e.outerHTML=e.textContent})};u("av-unwrap-on-dcl"),self.requestIdleCallback?requestIdleCallback(u.bind(null,"av-unwrap-on-idle"),{timeout:3000}):u("av-unwrap-on-idle")})</script><script id="av-script-data-common" type="application/json">{"accountId":"caserta24ore","platform":"altervista"}</script><script id="av-script-data-adsense" type="application/json">{"client":"ca-pub-5541900399123478","units":{"120X600":"7322911152","auto_inread_fallback_amp":"9210707893","auto_content_middle":"1523789568","mobile_inread_fallback":"5079891199","skin_fallback":"3575237833","auto_desk_inread_after":"9949074496","320X100":"2262156163","billboard_desk":"1332217877","auto_content_middlex_amp":"4016229146","468X60":"7897626229","160X600":"8089197919","320X50":"7514482846","auto_content_top_amp":"2453727851","auto_sticky_bottom":"6776116249","300X250":"4888319505","auto_content_bottom_amp":"5463034574","fixed_amp":"6392972865","auto_content_bottom":"6201401172","auto_desk_inread_fallback":"5354195696","mobile_inread_after":"2645299543","336X280":"5271462880","125X125":"8586578288","fluid_fallback":"2499967495","728X90":"7706054535","auto_sticky_top":"6009829484","auto_sidebar":"4149952904","auto_content_middle2_amp":"8635992824","300X600":"9279329961","auto_inread_after_amp":"8827564512","auto_content_top":"3766809525","AUTO":"6584544558","auto_content_middle2":"3813049164","auto_content_middle_amp":"1140646184"}}</script><script id="av-script-data-affiliation-banner" type="application/json">{"universalAnalytics":"UA-196344121-1"}</script><script id="av-script-data-tracking" type="application/json">{"postType":"post","course":null,"device":"computer","isLegacyMobileEnabled":"disabled","theme":"desktop: av-seamless-cooking-flavor","branch":"master","privacyPolicy":"iubenda","autopilotSettings":"auto","advGroup":"AvGold","advTag":null,"wpVersion":"5.9","phpVersion":"7.3.25"}</script><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><style>.wp-container-62376127656ce {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;align-items: center;}.wp-container-62376127656ce > * { margin: 0; }</style><style>.wp-container-623761276595b .alignleft { float: left; margin-right: 2em; }.wp-container-623761276595b .alignright { float: right; margin-left: 2em; }</style><style>.wp-container-6237612765cb1 .alignleft { float: left; margin-right: 2em; }.wp-container-6237612765cb1 .alignright { float: right; margin-left: 2em; }</style><style>.wp-container-6237612765e75 .alignleft { float: left; margin-right: 2em; }.wp-container-6237612765e75 .alignright { float: right; margin-left: 2em; }</style><script src='//www.caserta24ore.it/_av_share/master/static/wordpress/js/social.js?ver=2021.02.26.12.27' id='av-social-js'></script>
<p class="av-credit-link av-before-credits" style="position:relative;font-size:11px;clear:both;text-align:center;padding: 10px 0 !important;width:100%; margin: 0 !important;">© Caserta24ore fondata nel 1999 da Gianluca Parisi. Direttore del sito Paolo Mesolella.
<p class="has-text-align-right"><strong><a href="http://www.odg.campania.it/testate-giornalistiche/siti-regionali">Il sito caserta24ore.it è verificato dall'Ordine dei Giornalisti</a></strong></p>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5541900399123478"
     crossorigin="anonymous"></script></p><p class="av-credit-link seamless-credits"><a href="https://blog.altervista.org/it/temi-grafici-seamless-il-vestito-perfetto-per-il-tuo-blog/" target="_blank" rel="nofollow">Tema Seamless</a> <span>Altervista Cooking Flavor</span>, sviluppato da Altervista</p><p class="av-credit-link" style="position:relative;font-size:11px;clear:both;text-align:center;padding: 10px 0!important;width:100%; margin: 0 !important;"><a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> - <a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> - <a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a> - <a href="https://www.iubenda.com/privacy-policy/885213" rel="noreferrer nofollow" target="_blank" class="iubenda-cs-cookie-policy-lnk">Privacy Policy</a> - <a href="#" role="button" class="iubenda-advertising-preferences-link">Personalizza tracciamento pubblicitario</a></p><script id="av-technical-trackers" class="without-comscore">var nielsenTrack = document.createElement("script");nielsenTrack.src = "https://cdn-gl.imrworldwide.com/v60.js";nielsenTrack.onload = function () {window.pvar = {cid: "mondadori-it", content: "0", server: "secure-it"};window.feat = {check_cookie: 0};window.trac = nol_t(pvar, feat);window.trac.record().post();};document.body.appendChild(nielsenTrack);</script>
	<div class="av-mobile-menu av-unrender-before-loading-styles" id="av-mobile-menu">
	<div class="av-hide-before-loading-styles av-menu-backdrop" on="tap:av-body.toggleClass(class='sidebar-open')"></div>
	<nav class="av-elem menu-inner">
		<div class="menu-overflow">
			<ul id="av-mobile-menu" class="main-menu"><li id="av-mobile-menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="https://www.caserta24ore.it/contatti/">Contatti</a></li>
<li id="av-mobile-menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="https://www.caserta24ore.it/meteo/">Meteo</a></li>
<li id="av-mobile-menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a href="https://www.caserta24ore.it/ilmezzogiorno-libri-2/">Produzioni</a></li>
</ul>					</div>
		<div class="sidebar-close" on="tap:av-body.toggleClass(class='sidebar-open')">
			<span class="av-svg-icon av-svg-icon-cross"></span>
		</div>
	</nav>
</div>

</body>
</html>
